помогите советом

Для любителей Ford! Весь модельный ряд, отзывы по машинам, советы водителей со стажем и многое другое, что касается Форд. Автомобильный форум всегда рад новым знакомствам!

такая ситуация форд фокус 1 ,2003 год
после длительной стоянки (примерно 4 месяца без движения)
полностью сел аккум на форде
зарядили
и....
при попытке завести авто происходит странный электрический глюк, а именно
включаем зажигание для запуска мотора - насас качате (кстати показалось что как-то прерывисто - в 3 подхода), при этом пробег машины на приборной панели сначала высвечивается, а секунды через 3-4 пропадает, а вместо него появляются прочерки (---------) - вот так.
аккум заряжен. при попытке кинуть напрямую провод на стартер - стартер закрутил, т.е. он исправен, но искры нет.
так и не завели форда. думал на иммобилайзер... фиг знает что такое

помогите советом

зы. клемму скидывал - не помогло
сигналка ставит-снимает с охраны, все гуд
Случайная аватара
serega111
 
Сообщения: 1
Зарегистрирован: 16 фев 2014, 10:34
Репутация: 0


Есть подозрение на чрезмерно позднее зажигание. Но вот ещё часто всплывающие варианты :
1. Катушка зажигания
2. Коммумтатор( при пониженном напряжении он неправильно работает).
Случайная аватара
5koles
 
Сообщения: 5
Зарегистрирован: 02 сен 2014, 12:37
Репутация: 1


Вышел из строя коммумтатор. Описываемые вами симптомы полностью зависят от работы этой детали. Замените и всё будет работать, как раньше. У вас прыгает напряжение в цепи, поэтому пробег пропадает.
Аватара пользователя
Dzaga
 
Сообщения: 9
Зарегистрирован: 09 сен 2014, 21:10
Репутация: 0


Вернуться в Клуб - форум Форд

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

cron